7.42. 「変形」サブメニュー

図16.107 「レイヤー」メニューの「変形」サブメニュー

レイヤーメニューの変形サブメニュー

レイヤー メニューの 変形 サブメニューには画像の活性レイヤーを反転もしくは回転するためのコマンドが入っています。

7.42.1. サブメニューへの入り方

  • 画像ウィンドウのメニューより レイヤー → 変形

7.42.2. 「変形」サブメニューの目次

変形 サブメニューにはつぎのようなコマンドが入っています。